perros
ACCESO USUARIOS |Email Contraseña No recuerdo mi contraseña Inciar sesión en Perros.com|No estás registrado? Regístrate Registrate en Perros.com
Foro de Sobre Perros.com
Sobre Perros.com

Problemas con el servidor

Página: 2 de 2
Moderadores: Damzel, sandrarf
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14044 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: miércoles 26 de abril de 2017, 10:56
Acabo de escribir para comentar lo de los privados y lo del deslogue, que sigue ocurriendo. A mí que me saque de sesión me pasa mucho, sobre todo escribiendo un post o mensaje. Lo soluciono iniciando sesión de nuevo y dando dos veces hacia atrás, entonces aparece lo que había escrito. De momento solo me ha pasado con el móvil. No obstante, también copio antes de enviar, por si las moscas.

En fin, a ver si se solventa lo antes posible. Gracias.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

SUKAS

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
1669 mensajes
SUKAS
0 Albumes (0 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 119 años
Provincia: England
Publicado: miércoles 26 de abril de 2017, 13:49
En mi caso, a parte del servidor me esta dando otros problemas que nunca me habían pasado.

El problema es que inicio sesión con mi usuario, entro dentro de un post, comienzo a redactar el mensaje y cuando le doy a enviar se actualiza la pagina y aparece que ponga otra vez mi usuario y contraseña con lo cual pierdo el contenido del mensaje.

Hoy ya me ha pasado 4 veces.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

patrinas

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
5187 mensajes
patrinas
1 Albumes (110 fotos)
5 perros (5 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Málaga
Publicado: miércoles 26 de abril de 2017, 20:44
Curiosamente lo de los mensajes no me pasa pero lo de los privados si, tengo 2 pendientes por leer desde hace la tira (desde qe los problemas comenzaron) y he probado las 2 formas, desde la de siempre y desde la de movil, lo unico que me queda es en el ordenador pero  sospecho que me pasara lo mismo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14044 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: miércoles 26 de abril de 2017, 21:20
Curiosamente lo de los mensajes no me pasa pero lo de los privados si, tengo 2 pendientes por leer desde hace la tira (desde qe los problemas comenzaron) y he probado las 2 formas, desde la de siempre y desde la de movil, lo unico que me queda es en el ordenador pero  sospecho que me pasara lo mismo.


Te he mandado un mensaje privado; échale un ojo. Entiendo que solo te ocurre con esos mensajes que comentas antiguos, ¿no?
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

BelleBC

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
998 mensajes
BelleBC
0 Albumes (0 fotos)
1 perros (0 fotos)

Sexo: Mujer
Edad: 15 años
Provincia: Valladolid
Publicado: miércoles 26 de abril de 2017, 21:21
En mi caso, a parte del servidor me esta dando otros problemas que nunca me habían pasado.

El problema es que inicio sesión con mi usuario, entro dentro de un post, comienzo a redactar el mensaje y cuando le doy a enviar se actualiza la pagina y aparece que ponga otra vez mi usuario y contraseña con lo cual pierdo el contenido del mensaje.

Hoy ya me ha pasado 4 veces.


Eso a mi también me pasa, para evitarlo, copia el mensaje antes de enviarlo y a continuación cuando te salga para poner tu usuario y escribir de nuevo el mensaje lo pegas y ya está!  .
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14044 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: miércoles 26 de abril de 2017, 21:24
[email protected], por favor, antes de postear leed el hilo porque la mayoría de la gente comenta lo mismo una y otra vez.  Vuelvo a repetir que ya se ha dado parte de todos los fallos y que espero que se solucionen lo antes posible.  

Gracias.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

patrinas

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
5187 mensajes
patrinas
1 Albumes (110 fotos)
5 perros (5 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Málaga
Publicado: miércoles 26 de abril de 2017, 23:34
Curiosamente lo de los mensajes no me pasa pero lo de los privados si, tengo 2 pendientes por leer desde hace la tira (desde qe los problemas comenzaron) y he probado las 2 formas, desde la de siempre y desde la de movil, lo unico que me queda es en el ordenador pero  sospecho que me pasara lo mismo.


Te he mandado un mensaje privado; échale un ojo. Entiendo que solo te ocurre con esos mensajes que comentas antiguos, ¿no?
no, no puedo ver ninguno, no puedo practicamente entrar  en "mis mensajes privados" me pone " Mis mensajes privados (3 nuevo!)" Y al darle no carga  o si insisto carga a una pag en blanco, y si no insisto se me queda la pag como si no reaccionara y tengo que quitarme la pag pir completo y entrar denuevo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14044 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: miércoles 26 de abril de 2017, 23:37
no, no puedo ver ninguno, no puedo practicamente entrar  en "mis mensajes privados" me pone " Mis mensajes privados (3 nuevo!)" Y al darle no carga  o si insisto carga a una pag en blanco, y si no insisto se me queda la pag como si no reaccionara y tengo que quitarme la pag pir completo y entrar denuevo.


Vale, te había entendido mal entonces. Voy a pasarle tu mensaje tal cual al informático.

Gracias.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14044 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: sábado 29 de abril de 2017, 16:57
Como habréis podido observar, no se ven los últimos posteos del foro en el panel general; si vamos a portada sí se ven. Ya he dado parte de lo sucedido. Os adelanto que se está trabajando desde hace tiempo en solucionar todo pero que se va a tardar.

Muchas gracias por vuestra paciencia.

Un saludo.

Edito1: parece que desde este posteo se están viendo los nuevos mensajes.

Edito 2: http://www.perros.com/foros/general/sobre-perros-com/fallos-en-el-foro-.html#p1054358
Denunciar mensaje Citar


conectados
Usuarios conectados
Tenemos 459 usuarios conectados. 458 invitados y 1 miembro/s: Damzel,

Enlaces link Razas de perros|Foro de Perros|Venta perros|Adiestramiento perros|Adopciones de perros
Razas destacadas link Pastor alemán|Bulldog|Bull terrier|Yorkshire|Boxer|San bernardo|Schnauzer|Golden Retriever|Doberman|Labrador Retriever
Copyright © 1997-2015 Perros.com - Todos los derechos reservados
Publicidad en Perros.com| |Aviso Legal|Política de privacidad|Condiciones de uso