perros
ACCESO USUARIOS |Email Contraseña No recuerdo mi contraseña Inciar sesión en Perros.com|No estás registrado? Regístrate Registrate en Perros.com
Foro de Sobre Perros.com
Sobre Perros.com

Problemas con el servidor

Página: 1 de 2
Moderadores: Damzel, sandrarf
Usuario Titulo: Problemas con el servidor

samar

¡Adicto!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
430 mensajes
samar
1 Albumes (7 fotos)
3 perros (18 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Madrid
Publicado: martes 14 de marzo de 2017, 20:14
Ultimamente me he dado cuenta de que cuando trato de acceder a la página, a veces tarda mucho en cargar. Pensaba que era un problema de mi conexión, pero me han aparecido estos mensajes, los pongo aquí por si pueden ser útiles a los administradores:



Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

RottiKim

Casi Adicto
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
132 mensajes
RottiKim
1 Albumes (7 fotos)
1 perros (1 fotos)

Sexo: Hombre
Edad: 43 años
Provincia: Cádiz
Publicado: martes 14 de marzo de 2017, 20:20
A mí me ha pasado más de una vez, de hecho me acaba de pasar.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: martes 14 de marzo de 2017, 20:24
Lo he comunicado hace unos días a la administración. Estaban haciendo algunas cosas y me dijeron que si continuaba, les diera otro toque, así que eso haré.  Gracias por vuestra comprensión.

Saludos.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

CyC2009

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
2893 mensajes
CyC2009
0 Albumes (0 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 119 años
Provincia: Asturias
Publicado: martes 14 de marzo de 2017, 21:23
A mi también me pasa, lo de la segunda foto ahora mismo
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

RoughDolly

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
1238 mensajes
RoughDolly
0 Albumes (0 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 25 años
Provincia: Huelva
Publicado: martes 14 de marzo de 2017, 21:51
A mí también. Y ya me ha pasado dos veces que pongo un mensaje o abro un hilo y no aparece entre los últimos mensajes, como si se hubiese borrado.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

NoNick

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
1213 mensajes
NoNick
0 Albumes (0 fotos)
1 perros (1 fotos)

Sexo: Mujer
Edad: 119 años
Provincia: Barcelona
Publicado: martes 14 de marzo de 2017, 21:59
Hace días que cuando accedo sale eso que ha colgado Samar, pero ya lo he interiorizado como algo normal.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

samar

¡Adicto!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
430 mensajes
samar
1 Albumes (7 fotos)
3 perros (18 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Madrid
Publicado: martes 14 de marzo de 2017, 23:08
A mi lo que me pasa cuando aparece lo de la segunda foto es como si estuvieses viendo el foro hace días. Aparecen mensajes antiguos como si fuesen recién publicados, y los hilos y mensajes nuevos no aparecen. Es como si se hubiese anclado hace 5 días y todo lo que se publicó posteriormente no aparece. No sé si me explico
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

CyC2009

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
2893 mensajes
CyC2009
0 Albumes (0 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 119 años
Provincia: Asturias
Publicado: martes 14 de marzo de 2017, 23:13
Perfectamente Samar, me ha pasado. Lo cargas y se desactualiza por así decirlo
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: martes 14 de marzo de 2017, 23:13
A mi lo que me pasa cuando aparece lo de la segunda foto es como si estuvieses viendo el foro hace días. Aparecen mensajes antiguos como si fuesen recién publicados, y los hilos y mensajes nuevos no aparecen. Es como si se hubiese anclado hace 5 días y todo lo que se publicó posteriormente no aparece. No sé si me explico


Sí, es una versión offline. Lo dicho, ya he pasado nota de nuevo.  

Un saludo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Nidaba

¡Adicto!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
613 mensajes
Nidaba
0 Albumes (8 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 45 años
Provincia: Madrid
Publicado: lunes 17 de abril de 2017, 19:38
A mí cada vez me da más problemas.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

BelleBC

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
998 mensajes
BelleBC
0 Albumes (0 fotos)
1 perros (0 fotos)

Sexo: Mujer
Edad: 15 años
Provincia: Valladolid
Publicado: lunes 17 de abril de 2017, 19:42
Lo mismo que Nidaba, para intentar entrar tengo que estar hasta media hora dándole a recargar  .
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

CyC2009

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
2893 mensajes
CyC2009
0 Albumes (0 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 119 años
Provincia: Asturias
Publicado: lunes 17 de abril de 2017, 19:45
A mi cada vez peor, desde 5:30 aprox hasta ahora no he podido entrar
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: lunes 17 de abril de 2017, 19:51
Ayer hablé con el informático (porque desde la última vez que contacté daba más fallos); esta mañana ha arreglado un par de cosas pero sigue sin ir bien. Voy a mandarle? un e-mail.

Un saludo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

patrinas

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
5187 mensajes
patrinas
1 Albumes (110 fotos)
5 perros (5 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Málaga
Publicado: lunes 17 de abril de 2017, 20:16
A veces no carga, o va lento, no responde, no puedo ver los privados y tengo 2 pendientes, a veces no puedo ni contestar ni ver los hilos... cuesta trabajo hasta darle a foro.. ahora parece algo mejor pero puf... prove en huronadicto y alli va super fluida la pag, pero aqui...
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: lunes 17 de abril de 2017, 21:21
A veces no carga, o va lento, no responde, no puedo ver los privados y tengo 2 pendientes, a veces no puedo ni contestar ni ver los hilos... cuesta trabajo hasta darle a foro.. ahora parece algo mejor pero puf... prove en huronadicto y alli va super fluida la pag, pero aqui...


Perros.com no pertenece a la misma persona que huronadictos.

Lo dicho, a ver si se soluciona lo antes posible. Gracias por vuestra paciencia, como siempre.

Un saludo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Nidaba

¡Adicto!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
613 mensajes
Nidaba
0 Albumes (8 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 45 años
Provincia: Madrid
Publicado: viernes 21 de abril de 2017, 11:03
Otra cosa que lleva haciéndome unos días es "echarme" de la sesión. Me logeo, escribo mi mensaje, y cuando le doy a responder para publicarlo me vuelve a salir la página de login para que meta mis datos. Los otros días el mensaje al final se publicaba, hoy se ha perdido.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: viernes 21 de abril de 2017, 11:10
Otra cosa que lleva haciéndome unos días es "echarme" de la sesión. Me logeo, escribo mi mensaje, y cuando le doy a responder para publicarlo me vuelve a salir la página de login para que meta mis datos. Los otros días el mensaje al final se publicaba, hoy se ha perdido.


A mí también me ocurre desde hace unos días. Yo, por lo menos, cuando pasa eso, me logeo de nuevo, doy para atrás y recupero lo escrito.

Tened en cuenta que yo estoy aquí mucho tiempo; los fallos que os pasan a vosotros, también me pasan a mí.

El otro día me dijeron que se iba a hacer una "reforma" más profunda y que se esperaba que estuviera solucionado para la semana que viene.

Un saludo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

patrinas

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
5187 mensajes
patrinas
1 Albumes (110 fotos)
5 perros (5 fotos)

Sexo: Mujer
Edad: 23 años
Provincia: Málaga
Publicado: miércoles 26 de abril de 2017, 08:18
Aun tengo el problema de los privados, cuando le doy a ver los privados me sigue sin llevar.... a alguien mas le pasa?
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

fragel

¡Adicto!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
594 mensajes
fragel
0 Albumes (0 fotos)
2 perros (2 fotos)

Sexo: Mujer
Edad: 40 años
Provincia: Álava
Publicado: miércoles 26 de abril de 2017, 09:40
Aun tengo el problema de los privados, cuando le doy a ver los privados me sigue sin llevar.... a alguien mas le pasa?


Yo los privados los veo bien. Me pasa lo mismo que comenta Nidaba, que me echa de la sesión y me pide el login de nuevo. Lo malo es que a mi no me guarda el mensaje que haya estado escribiendo ni dando hacia atrás y después de perder varios mensajes así ahora lo que hago es antes de enviar el mensaje, lo copio así si tengo que recuperarlo lo puedo pegar al logearme de nuevo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

Damzel

Moderador
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
14046 mensajes
Damzel
0 Albumes (2 fotos)
0 perros (0 fotos)

Sexo: Mujer
Edad: 35 años
Provincia: Roskilde
Publicado: miércoles 26 de abril de 2017, 10:28
El problema de los privados... Si a alguien más le pasa que lo diga. Yo mando y recibo  privados con normalidad?. Preguntaré a ver sobre esto.

Lo de la sesión es por otro motivo y lo comenté el otro día. Se está mirando también.

Un saludo.
Denunciar mensaje Citar
Usuario Titulo: Problemas con el servidor

PewPew

¡Adicto Total!
PuntuaciónPuntuaciónPuntuaciónPuntuaciónPuntuación
4675 mensajes
PewPew
0 Albumes (0 fotos)
1 perros (2 fotos)

Sexo: Mujer
Edad: 118 años
Provincia: Wicklow
Publicado: miércoles 26 de abril de 2017, 10:36
Yo solo tengo problemas con la sesion, ayer intente mandar un privado y cuando le di a enviar me saco de la cuenta asi que ni enviado ni nada

Tambien me saca cada dos por 3... a lo mejor voy a intentar comentar algo y me logueo y cuando voy a escribir estoy fuera...
Denunciar mensaje Citar


conectados
Usuarios conectados
Tenemos 370 usuarios conectados. 370 invitados y 0 miembro/s:

Enlaces link Razas de perros|Foro de Perros|Venta perros|Adiestramiento perros|Adopciones de perros
Razas destacadas link Pastor alemán|Bulldog|Bull terrier|Yorkshire|Boxer|San bernardo|Schnauzer|Golden Retriever|Doberman|Labrador Retriever
Copyright © 1997-2015 Perros.com - Todos los derechos reservados
Publicidad en Perros.com| |Aviso Legal|Política de privacidad|Condiciones de uso